Forrige tråd
Neste tråd
Print tråd
Redigering av brukerartikkel virker ikke
#52524 08/01/2007 8:49 PM
Registrert: May 2011
Innlegg: 78
Snoozie Offline OP
Medlem
OP Offline
Medlem
Registrert: May 2011
Innlegg: 78

Samme hvor mye jeg endrer artikkelen min så oppdateres den ikke.

Sjerpings!


hjelp.
Snoozie #52525 09/01/2007 9:40 AM
Registrert: Oct 2014
Innlegg: 129
Tørr bak øra
Offline
Tørr bak øra
Registrert: Oct 2014
Innlegg: 129

For at vi skal kunne hjelpe deg og finne problemet er det viktig at du sender en mail til nett(att)friflyt.no og beskriver hva som ikke oppdateres.


Hm
Snoozie #52526 09/01/2007 9:48 AM
Registrert: May 2015
Innlegg: 365
Entusiast
Offline
Entusiast
Registrert: May 2015
Innlegg: 365

Trykker du "Oppdater artikkel"-knappen høyt oppe i skjemaet? Hvis du går rett til "Gå til artikkel" skjer det ingenting.

Det hender også at de er vanskelig å få refresha en side. Da kan det være greit å vente litt og refreshe igjen.


Forklaring
Snoozie #52527 09/01/2007 9:57 AM
Registrert: May 2011
Innlegg: 78
Snoozie Offline OP
Medlem
OP Offline
Medlem
Registrert: May 2011
Innlegg: 78

Jeg redigerer artikkel og trykker på "Oppdater artikkel" knappen under "Generelt" oppe i skjemaet. Deretter får jeg en grønn tilbakemelding øverst i skjemaet og alt ser fint ut. Så trykker jeg på "Gå til artikkel", men da er redigeringene i teksten borte vekke og artikkelen er uendret.

Refreshing/reloading av siden hjelper ikke.


oppdatering umulig
Snoozie #52528 12/06/2009 12:02 PM
Registrert: Oct 2011
Innlegg: 3
Nytt medlem
Offline
Nytt medlem
Registrert: Oct 2011
Innlegg: 3

har samme problemet på tester. Du kan skrive så mye du vil på burkerrapport-delen, men det er kun av og til at denne tesktdelen blir med i testen din. Det ser helt fint ut med grønn boks øverst som forteller deg at du er på rett vei, men det er helt til du klikker "Gå til artikkel" -for da er alt borte igjen... :twisted


Re: Redigering av brukerartikkel virker ikke
Snoozie #52529 12/06/2009 10:03 PM
Registrert: Feb 2014
Innlegg: 365
Entusiast
Offline
Entusiast
Registrert: Feb 2014
Innlegg: 365

Sitat nica:har samme problemet på tester. Du kan skrive så mye du vil på burkerrapport-delen, men det er kun av og til at denne tesktdelen blir med i testen din. Det ser helt fint ut med grønn boks øverst som forteller deg at du er på rett vei, men det er helt til du klikker "Gå til artikkel" -for da er alt borte igjen... :twisted

bare for å si i fra. dette innlegget er kjempegammelt... :wink


 
 
takk takk
Snoozie #52530 15/06/2009 9:28 AM
Registrert: Oct 2011
Innlegg: 3
Nytt medlem
Offline
Nytt medlem
Registrert: Oct 2011
Innlegg: 3

men kanskje de svarer her siden jeg ikke får svar på mail, tenkte jeg... så absolutt ikke på dato nei. BAH!


ingen svar noen plasser
Snoozie #52531 17/06/2009 7:02 PM
Registrert: Oct 2011
Innlegg: 3
Nytt medlem
Offline
Nytt medlem
Registrert: Oct 2011
Innlegg: 3

nei d va ingen svar å få nån plassa... uff -jaja, takk førr hinte om gammel tråd *på leit etter nyere saker* :grin



Fri Flyt utgis av Fri Flyt AS | Postboks 4767 Nydalen, 0421 Oslo | Tlf: 22 04 46 00
Ansvarlig redaktør: Erlend Sande | Redaktør: Henning Reinton | Nettredaktør: Tore Meirik
Salgssjef Fri Flyt AS: Alexander Hagen | Salgskonsulent: Magnus Utkilen | Prosjektleder: Lisa Kvålshaugen Bjærum
Daglig leder: Audun Holmøy Røhrt | Nettsiden er utviklet av Fri Flyt Byrå